<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-CN"> <!--<![endif]-->
<head>
    <title>棉条消失了　女模竟意外发现遭性侵 | 马来西亚诗华日报新闻网</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://news.seehua.com/xmlrpc.php" />
    <meta property="og:image" content="http://news.seehua.com/wp-content/uploads/2017/06/2082e1f38ad639256a1219e5ac83b8f6.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="马来西亚诗华日报新闻网 &raquo; Feed" href="http://news.seehua.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="马来西亚诗华日报新闻网 &raquo; 评论Feed" href="http://news.seehua.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/news.seehua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://news.seehua.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://news.seehua.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://news.seehua.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://news.seehua.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://news.seehua.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://news.seehua.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://news.seehua.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='24岁男突发「脑中风」　医生：熬夜追剧风险高' href='http://news.seehua.com/?p=278210' />
<link rel='next' title='比尔加勇被枪杀一案   法官将作出初步判决' href='http://news.seehua.com/?p=278214' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://news.seehua.com/?p=278212" />
<link rel='shortlink' href='http://news.seehua.com/?p=278212' />
<link rel="alternate" type="application/json+oembed" href="http://news.seehua.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fnews.seehua.com%2F%3Fp%3D278212" />
<link rel="alternate" type="text/xml+oembed" href="http://news.seehua.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fnews.seehua.com%2F%3Fp%3D278212&#038;format=xml" />
<meta property="fb:app_id" content="326859527651385"/><meta property="fb:pages" content="546396872113924" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://news.seehua.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/178105048/300250', [[300, 250], [336, 280]], 'div-gpt-ad-1491444999625-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/178105048/mr1', [300, 250], 'div-gpt-ad-1496357673642-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script src="//surgeprice.com/display/faz32g9qufAovtbEm/news.seehua.com/ariel.js" data-cfasync="false"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3072908763931409",
    enable_page_level_ads: true
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57709117-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24608202" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=24608202&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<meta property="fb:pages" content="546396872113924" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/news.seehua.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/news.seehua.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="\u8bf7\u7a0d\u5019...";
var td_email_user_pass_incorrect="\u7528\u6237\u540d\u6216\u5bc6\u7801\u4e0d\u6b63\u786e\uff01";
var td_email_user_incorrect="\u7535\u5b50\u90ae\u4ef6\u6216\u7528\u6237\u540d\u4e0d\u6b63\u786e\uff01";
var td_email_incorrect="\u7535\u5b50\u90ae\u4ef6\u4e0d\u6b63\u786e\uff01";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b50101";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u4ee5\u524d\u7684\uff08\u5de6\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tNext="\u4e0b\u4e00\u4e2a\uff08\u53f3\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tCounter="\u7684%total% %curr%";
var td_magnific_popup_translation_ajax_tError="\u4ece%url%\u5185\u5bb9\u65e0\u6cd5\u52a0\u8f7d\u3002";
var td_magnific_popup_translation_image_tError="\u56fe\u50cf#%curr%\u65e0\u6cd5\u52a0\u8f7d\u3002";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://news.seehua.com/wp-content/uploads/2015/09/cropped-seehuadailynews-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://news.seehua.com/wp-content/uploads/2015/09/cropped-seehuadailynews-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://news.seehua.com/wp-content/uploads/2015/09/cropped-seehuadailynews-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://news.seehua.com/wp-content/uploads/2015/09/cropped-seehuadailynews-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K45BXSG');</script>
    <!-- End Google Tag Manager -->
</head>

<body class="post-template-default single single-post postid-278212 single-format-standard zh  global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- Sulvo Surge Pricing Unit - news.seehua.com_sticky_mobile_bottom -->
<div id="news.seehua.com_sticky_mobile_bottom" class="surgeprice">
  <script data-cfasync="false" type="text/javascript">surgeprice.display("news.seehua.com_sticky_mobile_bottom");</script>
</div>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/seehuadailynews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/seehuadailynews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCr2pajqFIdAtJZqlpJvvLjA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-1-container"><ul id="menu-1" class="td-mobile-main-menu"><li id="menu-item-535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-535"><a href="http://news.seehua.com/">首页<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-23641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23641"><a href="http://news.seehua.com/?cat=76">2015羊年特輯</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://news.seehua.com/?cat=3">砂拉越<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-161627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161627"><a href="http://news.seehua.com/?cat=93">州选专题</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://news.seehua.com/?cat=4">南砂</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://news.seehua.com/?cat=5">中砂</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://news.seehua.com/?cat=6">北砂</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://news.seehua.com/?cat=7">民都魯</a></li>
	<li id="menu-item-799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-799"><a href="http://news.seehua.com/?cat=17">民生</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://news.seehua.com/?cat=8">沙巴</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://news.seehua.com/?cat=11">西马</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="http://news.seehua.com/?cat=10">汶莱</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-346"><a href="http://news.seehua.com/?cat=12">国际</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="http://news.seehua.com/?cat=13">体育</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="http://news.seehua.com/?cat=15">娱乐</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-358"><a href="http://news.seehua.com/?cat=14">科技<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027"><a href="http://news.seehua.com/?cat=62">3C资讯</a></li>
	<li id="menu-item-641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-641"><a href="http://news.seehua.com/?cat=55">车典</a></li>
</ul>
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351"><a href="http://news.seehua.com/?cat=23">健康</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="http://news.seehua.com/?cat=16">新奇</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366"><a href="http://news.seehua.com/?cat=18">财经</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-361"><a href="http://news.seehua.com/?cat=27">评论<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363"><a href="http://news.seehua.com/?cat=28">时势点评</a></li>
	<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="http://news.seehua.com/?cat=29">东南西北</a></li>
	<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="http://news.seehua.com/?cat=30">篇篇丰采</a></li>
	<li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791"><a href="http://news.seehua.com/?cat=56">心灵人生</a></li>
	<li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365"><a href="http://news.seehua.com/?cat=36">文风林</a></li>
</ul>
</li>
<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-350"><a href="http://news.seehua.com/?cat=21">综合<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="http://news.seehua.com/?cat=19">特稿</a></li>
	<li id="menu-item-8738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8738"><a href="http://news.seehua.com/?cat=73">职场</a></li>
	<li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2961"><a href="http://news.seehua.com/?cat=70">宠物</a></li>
	<li id="menu-item-158163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158163"><a href="http://news.seehua.com/?cat=92">爱暖文</a></li>
	<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="http://news.seehua.com/?cat=20">广角镜</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://news.seehua.com/?cat=22">食话食说</a></li>
	<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="http://news.seehua.com/?cat=34">遨游天地</a></li>
</ul>
</li>
<li id="menu-item-265698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-265698"><a href="http://news.seehua.com/?cat=24">视频<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-225385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225385"><a href="http://news.seehua.com/?cat=94">新闻视频</a></li>
	<li id="menu-item-225384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225384"><a href="http://news.seehua.com/?cat=71">微电影</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://news.seehua.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>搜索</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Kuching, MY</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                星期二, 六月 6, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-2" class="top-header-menu"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-28"><a href="http://news.seehua.com/?page_id=20">关于诗华</a></li>
<li id="menu-item-1007" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1007"><a target="_blank" href="http://c.seehua.com">诗华金页</a></li>
<li id="menu-item-1894" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1894"><a href="http://news.seehua.com/?page_id=1892">联络我们</a></li>
<li id="menu-item-3405" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3405"><a target="_blank" href="https://www.facebook.com/seehuadailynews">诗华脸书</a></li>
<li id="menu-item-266856" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-266856"><a href="http://news.seehua.com/?variant=zh-hans">转换简体</a></li>
<li id="menu-item-266857" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-266857"><a href="http://news.seehua.com/?variant=zh-hant">轉換繁體</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/seehuadailynews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/seehuadailynews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCr2pajqFIdAtJZqlpJvvLjA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://news.seehua.com/">
                <img src="http://news.seehua.com/wp-content/uploads/2017/05/logosh4.png" alt=""/>
                <span class="td-visual-hidden">马来西亚诗华日报新闻网</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3072908763931409" data-ad-slot="7533942770"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3072908763931409" data-ad-slot="7533942770"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3072908763931409" data-ad-slot="7533942770"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3072908763931409" data-ad-slot="7533942770"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://news.seehua.com/">
			<img src="http://news.seehua.com/wp-content/uploads/2017/04/logoshmobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://news.seehua.com/">
			<img src="http://news.seehua.com/wp-content/uploads/2017/05/logosh4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-1-container"><ul id="menu-3" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-535"><a href="http://news.seehua.com/">首页</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23641"><a href="http://news.seehua.com/?cat=76">2015羊年特輯</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="http://news.seehua.com/?cat=3">砂拉越</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161627"><a href="http://news.seehua.com/?cat=93">州选专题</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="http://news.seehua.com/?cat=4">南砂</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="http://news.seehua.com/?cat=5">中砂</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="http://news.seehua.com/?cat=6">北砂</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="http://news.seehua.com/?cat=7">民都魯</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-799"><a href="http://news.seehua.com/?cat=17">民生</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="http://news.seehua.com/?cat=8">沙巴</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-360"><a href="http://news.seehua.com/?cat=11">西马</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-349"><a href="http://news.seehua.com/?cat=10">汶莱</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-346"><a href="http://news.seehua.com/?cat=12">国际</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-369"><a href="http://news.seehua.com/?cat=13">体育</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347"><a href="http://news.seehua.com/?cat=15">娱乐</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-358"><a href="http://news.seehua.com/?cat=14">科技</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2027"><a href="http://news.seehua.com/?cat=62">3C资讯</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-641"><a href="http://news.seehua.com/?cat=55">车典</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-351"><a href="http://news.seehua.com/?cat=23">健康</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-367"><a href="http://news.seehua.com/?cat=16">新奇</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-366"><a href="http://news.seehua.com/?cat=18">财经</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-361"><a href="http://news.seehua.com/?cat=27">评论</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-363"><a href="http://news.seehua.com/?cat=28">时势点评</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-362"><a href="http://news.seehua.com/?cat=29">东南西北</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-364"><a href="http://news.seehua.com/?cat=30">篇篇丰采</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-791"><a href="http://news.seehua.com/?cat=56">心灵人生</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-365"><a href="http://news.seehua.com/?cat=36">文风林</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-350"><a href="http://news.seehua.com/?cat=21">综合</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-353"><a href="http://news.seehua.com/?cat=19">特稿</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8738"><a href="http://news.seehua.com/?cat=73">职场</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2961"><a href="http://news.seehua.com/?cat=70">宠物</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158163"><a href="http://news.seehua.com/?cat=92">爱暖文</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-352"><a href="http://news.seehua.com/?cat=20">广角镜</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-356"><a href="http://news.seehua.com/?cat=22">食话食说</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-355"><a href="http://news.seehua.com/?cat=34">遨游天地</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-265698"><a href="http://news.seehua.com/?cat=24">视频</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-225385"><a href="http://news.seehua.com/?cat=94">新闻视频</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-225384"><a href="http://news.seehua.com/?cat=71">微电影</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://news.seehua.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="搜索" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-278212" class="post-278212 post type-post status-publish format-standard has-post-thumbnail hentry category-international" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://news.seehua.com/">首页</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="查看所有帖子 国际" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://news.seehua.com/?cat=12">
                                  <span itemprop="name">国际</span>    </a>    <meta itemprop="position" content = "1"></span></div></div>

                        <div class="td-a-rec td-a-rec-id-post_style_12  td-rec-hide-on-m "><!-- Sulvo Surge Pricing Unit - news.seehua.com_300x250_home -->
<div id="news.seehua.com_300x250_home" class="surgeprice">
  <script data-cfasync="false" type="text/javascript">surgeprice.display("news.seehua.com_300x250_home");</script>
</div></div>
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="http://news.seehua.com/?cat=12">国际</a></li></ul>                            <h1 class="entry-title">棉条消失了　女模竟意外发现遭性侵</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-06T08:59:28+00:00" >2017年6月6日</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnews.seehua.com%2F%3Fp%3D278212" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">在Facebook上分享</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E6%A3%89%E6%9D%A1%E6%B6%88%E5%A4%B1%E4%BA%86%E3%80%80%E5%A5%B3%E6%A8%A1%E7%AB%9F%E6%84%8F%E5%A4%96%E5%8F%91%E7%8E%B0%E9%81%AD%E6%80%A7%E4%BE%B5&url=http%3A%2F%2Fnews.seehua.com%2F%3Fp%3D278212&via=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A%E8%AF%97%E5%8D%8E%E6%97%A5%E6%8A%A5%E6%96%B0%E9%97%BB%E7%BD%91"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">分享到twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://news.seehua.com/?p=278212" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://news.seehua.com/?p=278212&amp;media=http://news.seehua.com/wp-content/uploads/2017/06/2082e1f38ad639256a1219e5ac83b8f6.jpg&description=%E6%A3%89%E6%9D%A1%E6%B6%88%E5%A4%B1%E4%BA%86%E3%80%80%E5%A5%B3%E6%A8%A1%E7%AB%9F%E6%84%8F%E5%A4%96%E5%8F%91%E7%8E%B0%E9%81%AD%E6%80%A7%E4%BE%B5" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E6%A3%89%E6%9D%A1%E6%B6%88%E5%A4%B1%E4%BA%86%E3%80%80%E5%A5%B3%E6%A8%A1%E7%AB%9F%E6%84%8F%E5%A4%96%E5%8F%91%E7%8E%B0%E9%81%AD%E6%80%A7%E4%BE%B5%20-%20http%3A%2F%2Fnews.seehua.com%2F%3Fp%3D278212" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://news.seehua.com/wp-content/uploads/2017/06/2082e1f38ad639256a1219e5ac83b8f6.jpg" data-caption=""><img width="600" height="316" class="entry-thumb td-modal-image" src="http://news.seehua.com/wp-content/uploads/2017/06/2082e1f38ad639256a1219e5ac83b8f6.jpg" srcset="http://news.seehua.com/wp-content/uploads/2017/06/2082e1f38ad639256a1219e5ac83b8f6.jpg 600w, http://news.seehua.com/wp-content/uploads/2017/06/2082e1f38ad639256a1219e5ac83b8f6-150x79.jpg 150w, http://news.seehua.com/wp-content/uploads/2017/06/2082e1f38ad639256a1219e5ac83b8f6-300x158.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="2082e1f38ad639256a1219e5ac83b8f6"/></a></div>
            <p>台湾台北市一名20多岁外型亮丽的外拍女模特儿，去年间和朋友一起到酒吧喝酒后，又和章姓男友人续摊吃串烧，最后由章男送女模回家，隔天中午正值生理期的女模如厕时，却发现她阴道内的卫生棉条不见了，惊觉自己可能遭章男性侵。</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  "><!-- Sulvo Surge Pricing Unit - news.seehua.com_300x250_post -->
<div id="news.seehua.com_300x250_post" class="surgeprice">
  <script data-cfasync="false" type="text/javascript">surgeprice.display("news.seehua.com_300x250_post");</script>
</div></div><p>传LINE质问章男，章男才致歉，并辩称两人是合意性交，但台北地检署不采信，昨依乘机性交罪起诉章男。</p>
<p>女模出庭时指控，她原本和闺蜜一起去酒吧喝酒，后来她找来章男同欢，两人喝酒后又去串烧店续摊，她因喝混酒，加上外拍一整天，又醉又累，最后由章男送她回家，她只记得她叫章男离开时，把门带上，便倒头大睡。</p>
<p>隔天一早八点多，女模起床如厕，正逢生理期的她原本就有使用卫生棉条和护垫，她见护垫仍在内裤上，便不以为意的睡回笼觉，直到中午酒醒后，她又去洗手间，正打算把棉条从阴道拉出来，却找不到棉条的线，她伸手进阴道确认，才发现棉条不见了，最后在垃圾桶中找到棉条，她才惊觉自己可能遭性侵，而嫌疑最大的就是送她回家的章男。</p>
<p>女模传LINE质问章男很过分，章男才承认趁她烂醉时性侵她并道歉，女模怒呛「你知道这样对女生很伤吗？」愤而提告。</p>
<p>但章男出庭时却辩称两人是你情我愿，甚至说女模答应和她做爱时，才发现自己下体放了卫生棉条，还娇嗔地说：「唉呀！怎么会有棉条！」是对方自己取出棉条后再和他发生性关系。</p>
<p>但检方认为，章男说法不合常理，且根据两人LINE的对话纪录，也证明章男确实有为自己的行为致歉，因此认定章男趁着女模酒醉不省人事时性侵，昨依乘机性交罪起诉章男。</p><div class='code-block code-block-1' style='margin: 8px 0;'>
<!--  ad tags Size: 300x250 ZoneId:1105249-->
<script type="text/javascript" src="http://js.genieessp.com/t/105/249/a1105249.js"></script></div>

<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#dd2525;">留言评论：</span>
		<div class="fb-comments" data-href="http://news.seehua.com/?p=278212" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="td-a-rec td-a-rec-id-content_bottom  "><!-- Sulvo Surge Pricing Unit - news.seehua.com_320x100_post -->
<div id="news.seehua.com_320x100_post" class="surgeprice">
  <script data-cfasync="false" type="text/javascript">surgeprice.display("news.seehua.com_320x100_post");</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">分享</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnews.seehua.com%2F%3Fp%3D278212" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E6%A3%89%E6%9D%A1%E6%B6%88%E5%A4%B1%E4%BA%86%E3%80%80%E5%A5%B3%E6%A8%A1%E7%AB%9F%E6%84%8F%E5%A4%96%E5%8F%91%E7%8E%B0%E9%81%AD%E6%80%A7%E4%BE%B5&url=http%3A%2F%2Fnews.seehua.com%2F%3Fp%3D278212&via=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A%E8%AF%97%E5%8D%8E%E6%97%A5%E6%8A%A5%E6%96%B0%E9%97%BB%E7%BD%91"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://news.seehua.com/?p=278212" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://news.seehua.com/?p=278212&amp;media=http://news.seehua.com/wp-content/uploads/2017/06/2082e1f38ad639256a1219e5ac83b8f6.jpg&description=%E6%A3%89%E6%9D%A1%E6%B6%88%E5%A4%B1%E4%BA%86%E3%80%80%E5%A5%B3%E6%A8%A1%E7%AB%9F%E6%84%8F%E5%A4%96%E5%8F%91%E7%8E%B0%E9%81%AD%E6%80%A7%E4%BE%B5" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E6%A3%89%E6%9D%A1%E6%B6%88%E5%A4%B1%E4%BA%86%E3%80%80%E5%A5%B3%E6%A8%A1%E7%AB%9F%E6%84%8F%E5%A4%96%E5%8F%91%E7%8E%B0%E9%81%AD%E6%80%A7%E4%BE%B5%20-%20http%3A%2F%2Fnews.seehua.com%2F%3Fp%3D278212" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>前一篇文章</span><a href="http://news.seehua.com/?p=278210">24岁男突发「脑中风」　医生：熬夜追剧风险高</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>下一篇文章</span><a href="http://news.seehua.com/?p=278214">比尔加勇被枪杀一案   法官将作出初步判决</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://news.seehua.com/?author=1">張茶米</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="張茶米"></span><meta itemprop="datePublished" content="2017-06-06T08:59:28+00:00"><meta itemprop="dateModified" content="2017-06-06T08:59:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://news.seehua.com/?p=278212"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://news.seehua.com/wp-content/uploads/2017/05/logosh4.png"></span><meta itemprop="name" content="马来西亚诗华日报新闻网"></span><meta itemprop="headline " content="棉条消失了　女模竟意外发现遭性侵"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://news.seehua.com/wp-content/uploads/2017/06/2082e1f38ad639256a1219e5ac83b8f6.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="316"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_2  "><!-- /178105048/mr1 -->
<div id='div-gpt-ad-1496357673642-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496357673642-0'); });
</script>
</div></div><div class="td_block_wrap td_block_9 td_block_widget td_uid_6_59361ad6afc01_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_6_59361ad6afc01" ><script>var block_td_uid_6_59361ad6afc01 = new tdBlock();
block_td_uid_6_59361ad6afc01.id = "td_uid_6_59361ad6afc01";
block_td_uid_6_59361ad6afc01.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u6700\u65b0\u65b0\u95fb","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_59361ad6afc01_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59361ad6afc01_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_59361ad6afc01.td_column_number = "1";
block_td_uid_6_59361ad6afc01.block_type = "td_block_9";
block_td_uid_6_59361ad6afc01.post_count = "5";
block_td_uid_6_59361ad6afc01.found_posts = "138225";
block_td_uid_6_59361ad6afc01.header_color = "#";
block_td_uid_6_59361ad6afc01.ajax_pagination_infinite_stop = "";
block_td_uid_6_59361ad6afc01.max_num_pages = "27645";
tdBlocksArray.push(block_td_uid_6_59361ad6afc01);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">最新新闻</span></h4></div><div id=td_uid_6_59361ad6afc01 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://news.seehua.com/?p=278231" rel="bookmark" title="林雅诗回港惊魂未定　晕倒休克">林雅诗回港惊魂未定　晕倒休克</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-06T10:54:35+00:00" >2017年6月6日</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://news.seehua.com/?p=278229" rel="bookmark" title="金钱游戏公司CYL被拆招牌">金钱游戏公司CYL被拆招牌</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-06T10:51:19+00:00" >2017年6月6日</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://news.seehua.com/?p=278227" rel="bookmark" title="祖母毒打虐待7岁孙女　面书视频曝光警方上门捉人　">祖母毒打虐待7岁孙女　面书视频曝光警方上门捉人　</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-06T10:35:39+00:00" >2017年6月6日</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://news.seehua.com/?p=278224" rel="bookmark" title="念「红鲤鱼与绿鲤鱼与驴」见小S出现 粉丝喜极而泣">念「红鲤鱼与绿鲤鱼与驴」见小S出现 粉丝喜极而泣</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-06T10:07:02+00:00" >2017年6月6日</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://news.seehua.com/?p=278222" rel="bookmark" title="女大生遭辗爆头亡！9天后手机竟传讯息给密友">女大生遭辗爆头亡！9天后手机竟传讯息给密友</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-06T09:56:53+00:00" >2017年6月6日</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  "><!-- /178105048/300250 -->
<div id='div-gpt-ad-1491444999625-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491444999625-0'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!--Currency Converter widget by FreeCurrencyRates.com -->

<div id='gcw_mainFf2IBFULj' class='gcw_mainFf2IBFULj'></div>
<script>function reloadFf2IBFULj(){ var sc = document.getElementById('scFf2IBFULj');if (sc) sc.parentNode.removeChild(sc);sc = document.createElement('script');sc.type = 'text/javascript';sc.charset = 'UTF-8';sc.async = true;sc.id='scFf2IBFULj';sc.src = 'http://freecurrencyrates.com/zh-hans/widget-vertical?iso=USDMYRSGDTWDCNYAUDGBPHKDJPYKRWTHBEUR&df=1&p=Ff2IBFULj&v=fis&source=fcr&width=300&width_title=0&firstrowvalue=1&thm=eeeeee,ffffff,E3A1A1,CC0000,FFFFFF,eeeeee,ffffff,CC0000,000000&title=汇%20率%20换%20算&tzo=-480';var div = document.getElementById('gcw_mainFf2IBFULj');div.parentNode.insertBefore(sc, div);} reloadFf2IBFULj(); </script>
<!-- put custom styles here: .gcw_mainFf2IBFULj{}, .gcw_headerFf2IBFULj{}, .gcw_ratesFf2IBFULj{}, .gcw_sourceFf2IBFULj{} -->
<!--End of Currency Converter widget by FreeCurrencyRates.com --></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- Sulvo Surge Pricing Unit - news.seehua.com_300x600_haha -->
<div id="news.seehua.com_300x600_haha" class="surgeprice">
  <script data-cfasync="false" type="text/javascript">surgeprice.display("news.seehua.com_300x600_haha");</script>
</div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/seehuadailynews/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/seehuadailynews" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCr2pajqFIdAtJZqlpJvvLjA" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-2-container"><ul id="menu-4" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-28"><a href="http://news.seehua.com/?page_id=20">关于诗华</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1007"><a target="_blank" href="http://c.seehua.com">诗华金页</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1894"><a href="http://news.seehua.com/?page_id=1892">联络我们</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3405"><a target="_blank" href="https://www.facebook.com/seehuadailynews">诗华脸书</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-266856"><a href="http://news.seehua.com/?variant=zh-hans">转换简体</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-266857"><a href="http://news.seehua.com/?variant=zh-hant">轉換繁體</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    诗华日报 版权所有 Copyright © 2009 - 2017 See Hua Daily News                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/zh_CN,zh_TW/sdk.js#xfbml=1&appId=326859527651385&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">新闻推荐</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://news.seehua.com/?p=236322" rel="bookmark" title="发现引力波　今年头號科学突破"><img width="100" height="70" class="entry-thumb" src="http://news.seehua.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.jpg" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://news.seehua.com/?p=236322" rel="bookmark" title="发现引力波　今年头號科学突破">发现引力波　今年头號科学突破</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T20:43:12+00:00" >2016年12月23日</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 59361ad7dd9e7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu a.sf-with-ul {
    padding-right: 20px;
</style>

<link rel='stylesheet' id='dashicons-css'  href='http://news.seehua.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://news.seehua.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://news.seehua.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://news.seehua.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://news.seehua.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u4e0b\u4e00\u9875 >","prev":"< \u4e0a\u4e00\u9875","image":"\u56fe\u50cf","of":"\/","close":"\u5173\u95ed","noiframes":"\u8fd9\u4e2a\u529f\u80fd\u9700\u8981iframe\u7684\u652f\u6301\u3002\u60a8\u53ef\u80fd\u7981\u6b62\u4e86iframe\u7684\u663e\u793a\uff0c\u6216\u60a8\u7684\u6d4f\u89c8\u5668\u4e0d\u652f\u6301\u6b64\u529f\u80fd\u3002","loadingAnimation":"http:\/\/news.seehua.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.seehua.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Kuching, MY","api_location":"Kuching","api_language":"zh","today_icon":"broken-clouds-d","today_icon_text":"\u591a\u4e91","today_temp":[27,80.6],"today_humidity":88,"today_wind_speed":[1.5,0.9],"today_min":[27,80.6],"today_max":[27,80.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1496808000,"day_temp":[29,84],"day_name":"\u5468\u4e09","owm_day_index":1},{"timestamp":1496894400,"day_temp":[29,85],"day_name":"\u5468\u56db","owm_day_index":2},{"timestamp":1496980800,"day_temp":[31,87],"day_name":"\u5468\u4e94","owm_day_index":3},{"timestamp":1497067200,"day_temp":[30,86],"day_name":"\u5468\u516d","owm_day_index":4},{"timestamp":1497153600,"day_temp":[30,86],"day_name":"\u5468\u65e5","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[278212]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://news.seehua.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://news.seehua.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>